digikam (4:7.0.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:6.4.0+dfsg-3 < 4:7.0.0-1.

Package: [Main page]