django-prometheus (1.1.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.0.15-3 < 1.1.0-1.

Package: [Main page]