django-tables (2.3.4-1~exp+1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.1.1-2 < 2.3.4-1~exp+1.

Package: [Main page]