eclipse-emf (2.8.3-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]