editorconfig-emacs (0.4+git20151028.3835e4-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]