emacspeak (50.0+dfsg-2) [PTS] [DDPO]

NEW: VCS has unreleased changes: 50.0+dfsg-3 > 50.0+dfsg-2

Package: [Main page]