epson-inkjet-printer-escpr (1.6.36-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.6.32-1 < 1.6.36-1.

Package: [Main page]