espeak-ng (1.49.2+dfsg-8) [PTS] [DDPO]

NEW: VCS has unreleased changes: 1.49.2+dfsg-9 > 1.49.2+dfsg-8

Package: [Main page]