exiv2 (0.27.2-3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.27.2-2 < 0.27.2-3.

Package: [Main page]