fakeroot (1.27-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.26-1.2 < 1.27-1.

Package: [Main page]