fenics-ffcx (1:0.6.0-1exp1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:0.5.0-2 < 1:0.6.0-1exp1.

Package: JSON [Main page]