firefox (78.0.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 78.0-1 < 78.0.1-1.

Package: [Main page]