firejail (0.9.68~rc1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.9.66-2 < 0.9.68~rc1-1.

Package: [Main page]