flashrom (1.2-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.2-2 < 1.2-5.

Package: [Main page]