fonts-averia-sans-gwf (1.00-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.00-2 < 1.00-2.1.

Package: [Main page]