gap-openmath (11.4.2+ds-5) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]