gdbm (1.18.1-5.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.18.1-5 < 1.18.1-5.1.

Package: [Main page]