gegl (1:0.4.28-3) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:0.4.28-2 < 1:0.4.28-3.

Package: [Main page]