getdns (1.6.0-1~exp2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.5.2-5 < 1.6.0-1~exp2.

Package: [Main page]