gnuplot-mode (1:0.7.0-2014-12-31-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]