golang-github-burntsushi-locker (0.0~git20171006.a6e239e-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]