golang-github-libvirt-libvirt-go (6.0.0+git20200210.224cad8-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 6.0.0+git20200210.224cad8-1 < 6.0.0+git20200210.224cad8-2.

Package: [Main page]