golang-github-mmcdole-gofeed (1.1.2-1~exp0) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.1.0-1 < 1.1.2-1~exp0.

Package: [Main page]