golang-github-proglottis-gpgme (0.0~git20181127.3b0be09-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]