gparted (1.0.0-0.1~exp) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.32.0-2 < 1.0.0-0.1~exp.

Package: [Main page]