gst-plugins-bad1.0 (1.16.2-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.16.2-2 < 1.16.2-2.1.

Package: [Main page]