gstreamer-vaapi (1.15.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.14.4-1 < 1.15.1-1.

Package: [Main page]