gtk+3.0 (3.24.25-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 3.24.24-3 < 3.24.25-1.

Package: [Main page]