gtk-vnc (0.9.0-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.9.0-1 < 0.9.0-1.1.

Package: [Main page]