gwenview (4:18.04.0-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:18.04.0-1 < 4:18.04.0-1.1.

Package: [Main page]