i3lock-fancy (0.0~git20160228.0.0fcb933-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]