ifplugd (0.28-19.4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]