indi-limesdr (1.4+20220611125500-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]