irssi-plugin-xmpp (0.54+git20191101+c13fa5-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.54+git20191101+c13fa5-1 < 0.54+git20191101+c13fa5-1.1.

Package: JSON [Main page]