ispell-gl (0.5-47) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]