kakasi (2.3.6-4.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.3.6-4 < 2.3.6-4.1.

Package: [Main page]