kirigami2 (5.81.0-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.78.0-4 < 5.81.0-2.

Package: [Main page]