klibc (2.0.8-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.0.8-4 < 2.0.8-5.

Package: [Main page]