kotlin (1.3.31+~1.0.1+~0.11.12-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]