krita (1:5.0.0~beta1+dfsg-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:4.4.8+dfsg-1 < 1:5.0.0~beta1+dfsg-1.

Package: [Main page]