labelme (4.5.9-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4.5.7-1 < 4.5.9-1.

Package: [Main page]