libanyevent-http-scopedclient-perl (0.0.5-3) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]