libapache-dbilogger-perl (0.93-13) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]