libapp-cpants-lint-perl (0.05-5) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]