libarray-group-perl (4.2-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]