libcgi-application-plugin-session-perl (1.05-3) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]