libclass-c3-adopt-next-perl (0.14-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]