libconfig-inihash-perl (3.01.01-5) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]