libconfig-model-tester-perl (4.004-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]