libconfigreader-simple-perl (1.293-1) [PTS] [DDPO]

NEW: VCS has unreleased changes: 1.293-2 > 1.293-1

Package: [Main page]